Este sitio usa cookies, propias y de terceros, para mejorar su experiencia de navegación y mostrarle contenido personalizado. Si quiere deshabilitar las cookies en su dispositivo, vea como hacerlo en nuestra Política de cookies. Tenga en cuenta que algunas partes de nuestro sitio web no funcionarán o no lo harán de forma correcta si deshabilita las cookies. Al cerrar este mensaje, usted acepta el uso de cookies en este dispositivo, de acuerdo con nuestra Política de cookies, a menos que usted las haya desactivado. Si continua navegando por este portal también será considerado como la aceptación del uso de las cookies.

Acepto y quiero cerrar este aviso.



Problema motor Y Mimaki cjv-30

Discusión sobre impresión digital de gran formato, equipos y técnicas.
Seguidores: xulman

Problema motor Y Mimaki cjv-30

Notapor xulman » Lun, 01 Jul 2019, 17:24

Buenas, me acaba de dar este error mi mimaki cjv30-60 (MTR.ALM Y:CNT.OVER) PULSE TECLA (ENTER)
he mirado en algun hilo que es del motor del carro y que puede ser suciedad, la cosa es que el hace la primera pasada y se para marcando este error, he limpiado toda la guia por la que se desplaza el carro pero no se que mas puedo limpiar, si alguien le ha pasado este problema y me puede decir como lo ha solucionado...
Muchas gracias.
xulman
 
Mensajes: 3
Registrado: Lun, 01 Jul 2019, 16:27
Pais: España España
Gracias dadas : 0 gracias
Gracias recibidas  : 0 gracias

Re: Problema motor Y Mimaki cjv-30

Notapor legondigital » Mar, 02 Jul 2019, 19:42

Hola Xulman,
Normalmente es lo que comentas:

- Falta de engrase o los patines bloqueados. Te recomiendo que limpies con 3 en 1 para aflojar los patines y una vez que notes que se desplaza más ligero, lo retires y engrases con aceite de máquina de coser. El 3 en 1 con el paso de los días reseca y vuelve a aparecer el mismo problema.
- Motor de desplazamiento estropeado

Si necesitas ayuda del servicio técnico o precios puedes contar con nosotros.

Un saludo,
Eugenio B. M.
LEGON DIGITAL
Avatar de Usuario
legondigital
Preboste
 
Mensajes: 886
Registrado: Jue, 10 Oct 2013, 00:57
Pais: España España
Gracias dadas : 0 gracias
Gracias recibidas  : 0 gracias

Re: Problema motor Y Mimaki cjv-30

Notapor xulman » Jue, 04 Jul 2019, 13:23

Buenas, gracias por la respuesta, todo limpio y engrasado si es cierto que tenia algún resto de vinilo y un poco de suciedad, pero sigue haciendo lo mismo. El motor y correa funciona, ya que solo con el carro de corte funciona y corta perfectamente, las prueba de impresión la hace correctamente es cuando le indicas que imprima un trabajo, según le de, dura un a dos pasadas y se para. Podrá ser la banda transparente o el sensor del encoder? La banda puede que tenga alguna marca, pero no veo que sea excesivo.
Gracias
xulman
 
Mensajes: 3
Registrado: Lun, 01 Jul 2019, 16:27
Pais: España España
Gracias dadas : 0 gracias
Gracias recibidas  : 0 gracias

Re: Problema motor Y Mimaki cjv-30

Notapor legondigital » Jue, 04 Jul 2019, 18:47

Buenas tardes,
Podría ser el encoder pero el error debería ser el 08. El error que te muestra tiene algún código. Hay diferentes test técnicos que se pueden hacer.
No te fies porque el cabezal de corte funciona porque aunque también va al motor el funcionamiento no es el mismo ni tampoco el peso del cabezal de corte frente al de impresión.

Un saludo,
Eugenio B. M.
LEGON DIGITAL
Avatar de Usuario
legondigital
Preboste
 
Mensajes: 886
Registrado: Jue, 10 Oct 2013, 00:57
Pais: España España
Gracias dadas : 0 gracias
Gracias recibidas  : 0 gracias

Re: Problema motor Y Mimaki cjv-30

Notapor xulman » Vie, 05 Jul 2019, 10:40

Buenas (MTR.ALM Y:CNT.OVER) PULSE TECLA (ENTER) es lo unico que me pone en el display

Esos test de los que me hablas, hay algún tutotial, salen en el manual para poder realizarlos?
Porque hemos traído un sensor de linea de enconder y nada, sigue haciendo lo mismo.
xulman
 
Mensajes: 3
Registrado: Lun, 01 Jul 2019, 16:27
Pais: España España
Gracias dadas : 0 gracias
Gracias recibidas  : 0 gracias


Volver a Impresión digital

 


  • Temas relacionados
    Respuestas
    Vistas
    Último mensaje

¿Quién está conectado?

Hay 2 Usuarios identificados :: 0 registrado, 0 ocultos, 2 robots y 0 invitados (basados en usuarios activos en los últimos 5 minutos)
La mayor cantidad de usuarios identificados visitándonos a la vez fue 333 el Mié, 31 Jul 2019, 12:51

Robots indexando la web ahora: Ahrefs [Bot], CCBot [Bot]


  • Estamos en las redes sociales
Síguenos en Facebook   Síguenos en Twitter   Sígue nuestro canal en Youtube   Síguenos en Instagram   Síguenos en LinkedIn
  • Anuncio
XHTML 1.1 válido   CSS Válido