Este sitio usa cookies, propias y de terceros, para mejorar su experiencia de navegación y mostrarle contenido personalizado. Si quiere deshabilitar las cookies en su dispositivo, vea como hacerlo en nuestra Política de cookies. Tenga en cuenta que algunas partes de nuestro sitio web no funcionarán o no lo harán de forma correcta si deshabilita las cookies. Al cerrar este mensaje, usted acepta el uso de cookies en este dispositivo, de acuerdo con nuestra Política de cookies, a menos que usted las haya desactivado. Si continua navegando por este portal también será considerado como la aceptación del uso de las cookies.

Acepto y quiero cerrar este aviso.



Problema Roland SP540i

Discusión general sobre rotulación.
Seguidores: 8Cristina8

Problema Roland SP540i

Notapor 8Cristina8 » Vie, 02 Feb 2018, 10:04

Buenas. Utilizo una Roland SP540i y lleva un tiempo haciéndome lo siguiente: cada vez que imprimo algo (ya sea vinilo, lona etc...) cada 30cm de impresión aproximadamente hace una pausa para una limpieza y justo donde ha hecho esa parada se nota una banda de color más claro que el resto y entonces el trabajo queda al final con marcas horizontales cada 30cm.
¿Alguna idea de que podría estar ocasionando esto y cómo solucionarlo?
Muchas gracias. Saludos.
8Cristina8
 
Mensajes: 1
Registrado: Jue, 01 Feb 2018, 16:38
Pais: España España
Gracias dadas : 0 gracias
Gracias recibidas  : 0 gracias

Re: Problema Roland SP540i

Notapor legondigital » Sab, 03 Feb 2018, 15:12

Buenas tardes Cristina,
Seguramente esto te está pasando porque usas tintas alternativas y la marca que utilizas no tiene bien resuelto el cómo desbloquear la máquina.
Si no es una limpieza (no pasa el wipper y no desecha tinta pero suenan las bombas), puede ser un problema de comunicación y con la frecuencia de recepción de los paquetes de datos.
Si tienes alguna duda o si necesitas otra alternativa en tintas puedes ponerte en contacto con nosotros.

Un saludo,
Eugenio B. M.
LEGON DIGITAL
Avatar de Usuario
legondigital
Preboste
 
Mensajes: 823
Registrado: Jue, 10 Oct 2013, 00:57
Pais: España España
Gracias dadas : 0 gracias
Gracias recibidas  : 0 gracias


Volver a Temas generales

 


  • Temas relacionados
    Respuestas
    Vistas
    Último mensaje

¿Quién está conectado?

Hay 4 Usuarios identificados :: 0 registrado, 0 ocultos, 2 robots y 2 invitados (basados en usuarios activos en los últimos 5 minutos)
La mayor cantidad de usuarios identificados visitándonos a la vez fue 160 el Mié, 02 Jul 2014, 14:52

Robots indexando la web ahora: Ahrefs [Bot], CCBot [Bot]


  • Estamos en las redes sociales
Síguenos en Facebook   Síguenos en Twitter   Síguenos en Google+   Sígue nuestro canal en Youtube   Síguenos en Instagram   Síguenos en LinkedIn
  • Anuncio
XHTML 1.1 válido   CSS Válido