Este sitio usa cookies, propias y de terceros, para mejorar su experiencia de navegación y mostrarle contenido personalizado. Si quiere deshabilitar las cookies en su dispositivo, vea como hacerlo en nuestra Política de cookies. Tenga en cuenta que algunas partes de nuestro sitio web no funcionarán o no lo harán de forma correcta si deshabilita las cookies. Al cerrar este mensaje, usted acepta el uso de cookies en este dispositivo, de acuerdo con nuestra Política de cookies, a menos que usted las haya desactivado. Si continua navegando por este portal también será considerado como la aceptación del uso de las cookies.

Acepto y quiero cerrar este aviso.



Problema con Roland SP 540V

Discusión general sobre rotulación.
Seguidores: Mai, S.A.T. Digital, ismaball, ameneiromarin, patxiz2004, neutronomo, rotucan, veryhappy, gorditomarly

Problema con Roland SP 540V

Notapor neutronomo » Lun, 03 Feb 2014, 21:33

Saludos.
Haber si me podéis hechar una mano, tengo un problema con un plotter Roland SP 540V, y es que estoy tratando de imprimir una imagen fotográfica que es casi toda en escala de grises menos unas zonas de color rojo, utilizo como medio un lienzo, al tirarla observo que la zona esca de grises sale con un tono algo verdoso, después de probar a cambiar el material (perfil), sigue igual, pruebo a poner la imagen en vez de RGB en escala de grises, eliminando el color, y hay no hay problema con las zonas grises, sale bien, pero quiero tirar en RGB puesto que quiero que salga en color las zonas que comente antes en rojo.
Alguna sugerencia?, sera problema de inyectores?, Perfil inadecuado?...Un saludo a todos y agradezco las respuestas que me podáis dar.
neutronomo
 
Mensajes: 2
Registrado: Lun, 03 Feb 2014, 20:43
Pais: España España
Gracias dadas : 0 gracias
Gracias recibidas  : 0 gracias

Re: Problema con Roland SP 540V

Notapor legondigital » Mar, 04 Feb 2014, 10:03

Buenos días,
Si quieres llámame y te explico como hacerlo, el problema es una mezcla entre los perfiles de la máquina y como se generan los negros en los documentos. Mi teléfono es el 678514843.

Un saludo,
Eugenio B. M.
LEGON DIGITAL
Avatar de Usuario
legondigital
Maestro
 
Mensajes: 694
Registrado: Jue, 10 Oct 2013, 00:57
Pais: España España
Gracias dadas : 0 gracias
Gracias recibidas  : 0 gracias

Re: Problema con Roland SP 540V

Notapor Mai » Jue, 20 Mar 2014, 12:06

¿Cómo se hace?.

Siempre nos dejáis en ascuas.
Avatar de Usuario
Mai
Compadre
 
Mensajes: 219
Registrado: Jue, 21 Jun 2012, 10:24
Pais: España España
Gracias dadas : 0 gracias
Gracias recibidas  : 0 gracias

Re: Problema con Roland SP 540V

Notapor S.A.T. Digital » Jue, 20 Mar 2014, 20:25

Sino has podido solucionar el tema dilo e intentaremos darle solución al problema.
Avatar de Usuario
S.A.T. Digital
Maese
 
Mensajes: 371
Registrado: Lun, 01 Abr 2013, 17:43
Pais: España España
Gracias dadas : 0 gracias
Gracias recibidas  : 0 gracias

Re: Problema con Roland SP 540V

Notapor legondigital » Vie, 21 Mar 2014, 00:18

mai, es complicado de explicar por aquí. En su día lo hablé con el compañero que hizo la consulta. Si quieres llámame y te lo explico.

Un saludo,
Eugenio B. M.
LEGON DIGITAL
Avatar de Usuario
legondigital
Maestro
 
Mensajes: 694
Registrado: Jue, 10 Oct 2013, 00:57
Pais: España España
Gracias dadas : 0 gracias
Gracias recibidas  : 0 gracias

Re: Problema con Roland SP 540V

Notapor patxiz2004 » Mié, 26 Mar 2014, 17:21

Pues a mi también me interesa saber como hacer que los grises salgan grises y no magentosos ni verdosos que es lo que me pasa a mi, también tengo una SP-540.
patxiz2004
Aprendiz
 
Mensajes: 24
Registrado: Mar, 05 Nov 2013, 10:10
Pais: España España
Gracias dadas : 0 gracias
Gracias recibidas  : 0 gracias

Re: Problema con Roland SP 540V

Notapor ameneiromarin » Jue, 27 Mar 2014, 12:40

Yo creo que casi todos los que utilizamos una sp540 nos pasa algo parecido con los tonos grises.
Sería genial que pudieran poner algunos consejos por aquí para no tener que estar llamando x tlf cada uno.
Gracias
ameneiromarin
Aprendiz
 
Mensajes: 22
Registrado: Sab, 02 Nov 2013, 13:44
Pais: España España
Gracias dadas : 0 gracias
Gracias recibidas  : 0 gracias

Re: Problema con Roland SP 540V

Notapor ismaball » Mar, 20 May 2014, 14:45

Hola,

Podríais decir cómo se soluciona el tema en cuestión? Ando con el mismo problema.

Saludos
ismaball
 
Mensajes: 10
Registrado: Vie, 25 Oct 2013, 09:50
Pais: España España
Gracias dadas : 0 gracias
Gracias recibidas  : 0 gracias

Re: Problema con Roland SP 540V

Notapor veryhappy » Mié, 29 Abr 2015, 09:03

legondigital, ¿puedes ayudarme a mi también? No se como imprimir en gris con un Roland VS540i
veryhappy
 
Mensajes: 3
Registrado: Mié, 29 Abr 2015, 08:57
Pais: España España
Gracias dadas : 0 gracias
Gracias recibidas  : 0 gracias

Re: Problema con Roland SP 540V

Notapor legondigital » Vie, 01 May 2015, 17:30

Buenas tardes,
Podéis llamarme todos al 678 514 843, es gratis ;)
Es algo largo de explicar por aquí y puede generar confusiones. Me llaman casi todas las semanas con este problema.
Es algo habitual en prácticamente todas las máquinas pero tiene una solución sencilla.

Un saludo,
Eugenio B. M.
LEGON DIGITAL
Avatar de Usuario
legondigital
Maestro
 
Mensajes: 694
Registrado: Jue, 10 Oct 2013, 00:57
Pais: España España
Gracias dadas : 0 gracias
Gracias recibidas  : 0 gracias

Siguiente

Volver a Temas generales

 


  • Temas relacionados
    Respuestas
    Vistas
    Último mensaje

¿Quién está conectado?

En total hay 1 Usuario identificado :: 0 registrado, 0 ocultos, 1 robot y 0 invitados (basados en usuarios activos en los últimos 5 minutos)
La mayor cantidad de usuarios identificados visitándonos a la vez fue 160 el Mié, 02 Jul 2014, 14:52

Robots indexando la web ahora: CCBot [Bot]


  • Estamos en las redes sociales
Síguenos en Facebook   Síguenos en Twitter   Síguenos en Google+   Sígue nuestro canal en Youtube   Síguenos en Instagram
  • Anuncio
XHTML 1.1 válido   CSS Válido