Este sitio usa cookies, propias y de terceros, para mejorar su experiencia de navegación y mostrarle contenido personalizado. Si quiere deshabilitar las cookies en su dispositivo, vea como hacerlo en nuestra Política de cookies. Tenga en cuenta que algunas partes de nuestro sitio web no funcionarán o no lo harán de forma correcta si deshabilita las cookies. Al cerrar este mensaje, usted acepta el uso de cookies en este dispositivo, de acuerdo con nuestra Política de cookies, a menos que usted las haya desactivado. Si continua navegando por este portal también será considerado como la aceptación del uso de las cookies.

Acepto y quiero cerrar este aviso.



problema con plotter de corte

Discusión general sobre rotulación.
Seguidores: remache, Rotulaciones Plan B, chiri, alfonso, Dani-ezedichi

problema con plotter de corte

Notapor alfonso » Jue, 02 Jul 2015, 18:46

Hola a todos los amigos del foro, soy nuevo en el foro y a pesar que estoy aprendiendo mucho en este foro hoy me toca hacer una pregunta que no se solucionar. Bueno resulta que tengo un plotter de corte marca mutod, y resulta que el plotter corta muy bien los dibujos pero cuando hay que cortar letras las que tienen el corte perpendicular me salen muy mal por ejemplo , A,N,M,X,Z,R , y algunas mas el programa que uso es flexisign y ya he graduado el osset una y otra vez y nada, os agradecería y seria de gran ayuda que me ayudarais a solucionar esto tengo que cortar un trabajo importante y así no se puede, gracias …
alfonso
 
Mensajes: 6
Registrado: Vie, 26 Jun 2015, 19:37
Pais: España España
Gracias dadas : 0 gracias
Gracias recibidas  : 0 gracias

Re: problema con plotter de corte

Notapor Rotulaciones Plan B » Vie, 03 Jul 2015, 10:30

Hola. A mi me hace eso cuando importo el diseño desde PLT. Cuando lo traigo en EPS no me lo hace.
Mirate la extención de archivo cuando lo llevas a cortar, Prueba con varios haber si es eso.
Un saludo.
Avatar de Usuario
Rotulaciones Plan B
 
Mensajes: 18
Registrado: Sab, 16 Feb 2013, 17:47
Pais: España España
Gracias dadas : 0 gracias
Gracias recibidas  : 0 gracias

Re: problema con plotter de corte

Notapor alfonso » Vie, 03 Jul 2015, 19:45

hola yo siempre lo importo de asp y me lo hace,me pregunto yo ¿podría ser la tarjeta gráfica?
alfonso
 
Mensajes: 6
Registrado: Vie, 26 Jun 2015, 19:37
Pais: España España
Gracias dadas : 0 gracias
Gracias recibidas  : 0 gracias

Re: problema con plotter de corte

Notapor chiri » Vie, 03 Jul 2015, 22:08

Prueba a cambiar el tipo de letra a mi me paso algo parecido y despus de muchas pruebas retoques y demas me fije que era el diseño de la letra que venia mal.
chiri
Aprendiz
 
Mensajes: 59
Registrado: Sab, 18 Abr 2015, 09:51
Pais: España España
Gracias dadas : 0 gracias
Gracias recibidas  : 0 gracias

Re: problema con plotter de corte

Notapor alfonso » Dom, 05 Jul 2015, 18:48

Me lo sigue haciendo incluso e probado haciendo una A como dibujo en corel y la exportó a aps para el flexisign y lo mismo no se ya no doy con la tecla...
alfonso
 
Mensajes: 6
Registrado: Vie, 26 Jun 2015, 19:37
Pais: España España
Gracias dadas : 0 gracias
Gracias recibidas  : 0 gracias

Re: problema con plotter de corte

Notapor chiri » Dom, 05 Jul 2015, 20:48

El plotter es nuevo? Puede ser que tenga olgura las poleas que hacen que se muevan los rodillos q arrastran el vinilo o comprueba que el cabezal o soporte de la cuchilla este en su sitio tambien puedes probar a poner un poco d aceite en el cojinete dl porta cuchillas.un saludo
chiri
Aprendiz
 
Mensajes: 59
Registrado: Sab, 18 Abr 2015, 09:51
Pais: España España
Gracias dadas : 0 gracias
Gracias recibidas  : 0 gracias

Re: problema con plotter de corte

Notapor alfonso » Lun, 06 Jul 2015, 23:07

Todo esta en orden ya lo comprobé y lo he vuelto a comprobar gracias...
alfonso
 
Mensajes: 6
Registrado: Vie, 26 Jun 2015, 19:37
Pais: España España
Gracias dadas : 0 gracias
Gracias recibidas  : 0 gracias

Re: problema con plotter de corte

Notapor remache » Mié, 08 Jul 2015, 07:42

Lo cierto es que solo probando conseguirás solucionarlo tu mismo, desde aquí sólo podemos orientarte.

Yo me montaría un conjunto de pruebas, viendo tipos de angulos, tipografías mas y menos comunes, lineas de corte que no sean tipografías.

El Offset es diferente para cada cuchilla y sólo es un valor el correcto, quien tre ha vendido esas cuchillas te puede dar ese valor.

Mucha suerte
Avatar de Usuario
remache
Aprendiz
 
Mensajes: 66
Registrado: Jue, 28 Jun 2012, 12:18
Pais: España España
Gracias dadas : 0 gracias
Gracias recibidas  : 0 gracias

Re: problema con plotter de corte

Notapor alfonso » Mié, 08 Jul 2015, 17:35

Gracias remache, lo cierto es que tengo un conjunto de dudas como por ejemplo al exportar cosas con texto del Corel en aps hay por lo visto distintas opciones de exportarlo como curva o como texto, presuavilisar imagen, WMF,TIFF o ninguna, la compatividad es otra duda en fin, digo esto porque creo que hay esta el fallo ya que en algunas ocasiones me ha salido bien la letra pero no me he quedado con lo que hecho simplemente cambiando estas opciones pero sin embargo cuando uso una fuente directa del flexi también me lo hace y sea la fuente que sea, el equipo que estoy usando para el plotter es de más básico por eso preguntaba lo de la tarjeta grafica, otra cosa son las cuchillas como bien nombrabas antes, yo estoy usando una cuchilla de 45º ¿Cuál me aconsejáis?. En fin espero me ayudéis con mis dudas y por supuesto seguiré probando por mi mismo saludos …
alfonso
 
Mensajes: 6
Registrado: Vie, 26 Jun 2015, 19:37
Pais: España España
Gracias dadas : 0 gracias
Gracias recibidas  : 0 gracias

Re: problema con plotter de corte

Notapor Dani-ezedichi » Jue, 09 Jul 2015, 12:11

Buenas, te has fijado si el teflon donde va cortando la cuchilla esta en condiciones?

Saludos
Avatar de Usuario
Dani-ezedichi
 
Mensajes: 6
Registrado: Jue, 09 Jul 2015, 11:14
Pais: España España
Gracias dadas : 0 gracias
Gracias recibidas  : 0 gracias

Siguiente

Volver a Temas generales

 


  • Temas relacionados
    Respuestas
    Vistas
    Último mensaje

¿Quién está conectado?

Hay 2 Usuarios identificados :: 0 registrado, 0 ocultos, 2 robots y 0 invitados (basados en usuarios activos en los últimos 5 minutos)
La mayor cantidad de usuarios identificados visitándonos a la vez fue 160 el Mié, 02 Jul 2014, 14:52

Robots indexando la web ahora: CCBot [Bot], Istellabot


  • Estamos en las redes sociales
Síguenos en Facebook   Síguenos en Twitter   Síguenos en Google+   Sígue nuestro canal en Youtube   Síguenos en Instagram   Síguenos en LinkedIn
  • Anuncio
XHTML 1.1 válido   CSS Válido