Este sitio usa cookies, propias y de terceros, para mejorar su experiencia de navegación y mostrarle contenido personalizado. Si quiere deshabilitar las cookies en su dispositivo, vea como hacerlo en nuestra Política de cookies. Tenga en cuenta que algunas partes de nuestro sitio web no funcionarán o no lo harán de forma correcta si deshabilita las cookies. Al cerrar este mensaje, usted acepta el uso de cookies en este dispositivo, de acuerdo con nuestra Política de cookies, a menos que usted las haya desactivado. Si continua navegando por este portal también será considerado como la aceptación del uso de las cookies.

Acepto y quiero cerrar este aviso.



Roland vs540  [SOLUCIONADO]

Seguidores: Yabok

Roland vs540

Notapor Yabok » Dom, 07 Ago 2016, 12:34

Buenas, soy nuevo en el foro, estoy buscando como loco solución a un problema que tengo con mi Roland vs540, el tema es que estoy imprimiendo muchos metros m2 de un archivo de 150x40cm que es masa completamente en vinilo mate, el tema es que me salen unas bandas blancas degradadas más claras horizontales que no hay manera de que desaparezcan, hemos echo todas las pruebas posibles, cambio de perfil, cabezal alto y bajo, máxima calidad ralentizándo el cabezal (54min para imprimir 1,50m lineales), temperatura de impresión, temperatura de la mesa, imprimimos otro archivo, uno con bandas Cmyk, y nada, no sé qué hacer, no hay problemas en los test, la calidad de la máquina es buena, solo que la masa de tinta no es homogénea, las bandas siempre tienen la misma distancia de separación entre una y otra, hemos descartado cabezal(por ahora) ya que el equipo aún ser de segunda mano se le cambiaron los cabezales delante de nosotros. Las tintas son las mismas, son las sun chemical y todas en buen estado. Después de tirar tinta y vinilo al garete, no sé qué hacer, el problema es que tengo que servir el trabajo bastante grande al cliente y mi servicio técnico está a tope por falta de personal en estos meses, no sé qué hacer. Espero una ayuda. Gracias
Yabok
 
Mensajes: 3
Registrado: Dom, 07 Ago 2016, 12:05
Pais: España España
Gracias dadas : 0 gracias
Gracias recibidas  : 0 gracias

Re: Roland vs540

Notapor legondigital » Dom, 07 Ago 2016, 20:58

Buenas tardes Yabok,
Me gustaría ver una foto pero creo que entiendo el problema que describes. Si no me equivoco es un problema con las fajas de datos que van por el carril superior y conectan la main board con la carriage board.
Nosotros ya hemos hecho unas cuantas reparaciones de este tipo. Si quieres envíame unas fotos a mi correo e intentamos echarte una mano.
Mi email es eugenio@legondigital.com

Un saludo,
Eugenio B. M.
LEGON DIGITAL
Avatar de Usuario
legondigital
Preboste
 
Mensajes: 825
Registrado: Jue, 10 Oct 2013, 00:57
Pais: España España
Gracias dadas : 0 gracias
Gracias recibidas  : 0 gracias

Re: Roland vs540  [SOLUCIONADO]

Notapor Yabok » Lun, 08 Ago 2016, 22:52

Buenas, despues de hablar con Eugenio todo solucionado, resulto ser el encoder, estaba sucio, lo limpie y todo marcha estupendamente. Gracias
Yabok
 
Mensajes: 3
Registrado: Dom, 07 Ago 2016, 12:05
Pais: España España
Gracias dadas : 0 gracias
Gracias recibidas  : 0 gracias

Re: Roland vs540

Notapor legondigital » Jue, 11 Ago 2016, 18:21

Gracias a ti Yabok ;)

Un saludo,
Eugenio B. M.
LEGON DIGITAL
Avatar de Usuario
legondigital
Preboste
 
Mensajes: 825
Registrado: Jue, 10 Oct 2013, 00:57
Pais: España España
Gracias dadas : 0 gracias
Gracias recibidas  : 0 gracias


Volver a Roland

 


  • Temas relacionados
    Respuestas
    Vistas
    Último mensaje
  • Problemas Roland VS540
    por riggel9502 » Mar, 06 Sep 2016, 22:16
    3 Respuestas
    354 Vistas
    Último mensaje por riggel9502 Ver último mensaje
    Dom, 25 Sep 2016, 00:36
    Impresión digital
  • Roland SC-540
    por rotucan » Sab, 22 Ago 2015, 16:20
    2 Respuestas
    419 Vistas
    Último mensaje por rotucan Ver último mensaje
    Mar, 23 Feb 2016, 01:50
    S.A.T
  • Roland BN 20
    por manuel hernandez » Mar, 04 Jul 2017, 04:23
    0 Respuestas
    148 Vistas
    Último mensaje por manuel hernandez Ver último mensaje
    Mar, 04 Jul 2017, 04:23
    S.A.T
  • Me vendo mi Roland
    por Mai » Lun, 11 Mar 2013, 12:18
    8 Respuestas
    1139 Vistas
    Último mensaje por Mai Ver último mensaje
    Mié, 08 May 2013, 09:33
    Roland
  • A los que tengáis la Roland-VS.
    por HUSEE » Jue, 25 Jul 2013, 08:20
    6 Respuestas
    867 Vistas
    Último mensaje por HUSEE Ver último mensaje
    Sab, 14 Sep 2013, 18:00
    Impresión digital

¿Quién está conectado?

Hay 2 Usuarios identificados :: 0 registrado, 0 ocultos, 1 robot y 1 invitado (basados en usuarios activos en los últimos 5 minutos)
La mayor cantidad de usuarios identificados visitándonos a la vez fue 160 el Mié, 02 Jul 2014, 14:52

Robots indexando la web ahora: CCBot [Bot]


  • Estamos en las redes sociales
Síguenos en Facebook   Síguenos en Twitter   Síguenos en Google+   Sígue nuestro canal en Youtube   Síguenos en Instagram   Síguenos en LinkedIn
  • Anuncio
XHTML 1.1 válido   CSS Válido