Este sitio usa cookies, propias y de terceros, para mejorar su experiencia de navegación y mostrarle contenido personalizado. Si quiere deshabilitar las cookies en su dispositivo, vea como hacerlo en nuestra Política de cookies. Tenga en cuenta que algunas partes de nuestro sitio web no funcionarán o no lo harán de forma correcta si deshabilita las cookies. Al cerrar este mensaje, usted acepta el uso de cookies en este dispositivo, de acuerdo con nuestra Política de cookies, a menos que usted las haya desactivado. Si continua navegando por este portal también será considerado como la aceptación del uso de las cookies.

Acepto y quiero cerrar este aviso.



Problema inyectores BN-20

Seguidores: Roland, Leobarc

Problema inyectores BN-20

Notapor Leobarc » Dom, 09 Abr 2017, 11:51

Imagen
Buenas Tardes chicos! tengo un problema con la impresion de mi BN-20, mas especificamente con los inyectores, despues de hacer varias limpiezas, tanto manuel como las que vienen en el controlador de la impresora, sigue dandome fallos, inclusive nunca son los mimos inyectores que no funcionan como se ve en la imagen. aveces despues de una limpieza funciona correctamente hasta que se vuelve a estropear.
que puedo hacer para solucionarlo!
muchas gracias por responder!
Leobarc
 
Mensajes: 2
Registrado: Dom, 09 Abr 2017, 11:29
Pais: España España
Gracias dadas : 0 gracias
Gracias recibidas  : 0 gracias

Re: Problema inyectores BN-20

Notapor Roland » Mar, 18 Abr 2017, 16:58

Buenas tardes,

Si ya has hecho los correspondientes mantenimientos , tanto limpieza manual como cleaning y los inyectores siguen fallando, puede ser que hayas rascado el cabezal y por lo tanto este se haya estropeado. Yo te recomiendo que te pongas en contacto con un servicio tecnico autorizado, en caso de que necesites uno nosotros podremos facilitarte la información.

Saludos,
Imagine Roland

ImagenaImagenaImagenaImagenaImagen
Avatar de Usuario
Roland
Aprendiz
 
Mensajes: 24
Registrado: Mar, 11 Feb 2014, 21:02
Pais: España España
Gracias dadas : 0 gracias
Gracias recibidas  : 0 gracias


Volver a Roland

 


  • Temas relacionados
    Respuestas
    Vistas
    Último mensaje
  • Recuperacion de inyectores
    1, 2por CRM » Mar, 05 Ago 2014, 23:36
    12 Respuestas
    1285 Vistas
    Último mensaje por S.A.T. Digital Ver último mensaje
    Vie, 28 Nov 2014, 14:42
    S.A.T
  • inyectores versacamm
    por xaixafe » Vie, 14 Ago 2015, 01:49
    1 Respuestas
    305 Vistas
    Último mensaje por legondigital Ver último mensaje
    Vie, 14 Ago 2015, 09:57
    Temas generales
  • problema rf-640
    por DOFREY » Mar, 18 Abr 2017, 07:30
    1 Respuestas
    204 Vistas
    Último mensaje por Roland Ver último mensaje
    Mié, 26 Abr 2017, 13:34
    Roland
  • Problema encoder SP-540
    por macario » Lun, 15 Jul 2013, 08:05
    3 Respuestas
    1185 Vistas
    Último mensaje por macario Ver último mensaje
    Mié, 17 Jul 2013, 11:38
    S.A.T
  • Problema con roland cx-300
    por ismael36 » Mar, 20 Ago 2013, 18:22
    8 Respuestas
    1089 Vistas
    Último mensaje por javisalas1 Ver último mensaje
    Mié, 23 Abr 2014, 01:24
    S.A.T

¿Quién está conectado?

En total hay 1 Usuario identificado :: 0 registrado, 0 ocultos, 1 robot y 0 invitados (basados en usuarios activos en los últimos 5 minutos)
La mayor cantidad de usuarios identificados visitándonos a la vez fue 160 el Mié, 02 Jul 2014, 14:52

Robots indexando la web ahora: CCBot [Bot]


  • Estamos en las redes sociales
Síguenos en Facebook   Síguenos en Twitter   Síguenos en Google+   Sígue nuestro canal en Youtube   Síguenos en Instagram   Síguenos en LinkedIn
  • Anuncio
XHTML 1.1 válido   CSS Válido