Este sitio usa cookies, propias y de terceros, para mejorar su experiencia de navegación y mostrarle contenido personalizado. Si quiere deshabilitar las cookies en su dispositivo, vea como hacerlo en nuestra Política de cookies. Tenga en cuenta que algunas partes de nuestro sitio web no funcionarán o no lo harán de forma correcta si deshabilita las cookies. Al cerrar este mensaje, usted acepta el uso de cookies en este dispositivo, de acuerdo con nuestra Política de cookies, a menos que usted las haya desactivado. Si continua navegando por este portal también será considerado como la aceptación del uso de las cookies.

Acepto y quiero cerrar este aviso.



Problema con plotter Teneth  [SOLUCIONADO]

Discusión sobre equipos informáticos. Ordenadores, redes, .... Básicamente Hardware.
Seguidores: MRAPLOTTERS

Problema con plotter Teneth

Notapor MRAPLOTTERS » Mar, 03 Jul 2018, 21:13

Hola! Soy nuevo en el foro y recurro a uds para ver si me pueden ayudar!
Tengo un plotter de corte Teneth 740L el cual se me rompio la placa madre y dejo de comandar el motor paso a paso de los rodillos. Cambie la placa madre y quedo funcionando de 10! Pero el problema surge cuando quiero enviar desde Flexi 10 trabajos a cortar, el Production Manager me dice "no puedo abrir el puerto". Antes que nada, el cable quedo en el mismo puerto usb conectado mientras no tenia el repuesto al igual que la llave. Ahora con este problema cambie de puerto usb al plotter y hasta probe otro cable pero sigue dandome el error. Agradezco si alguien me puede iluminar con alguna opcion diferente a lo que ya hice porque la verdad que siento que me falta un brazo sin el plotter!
Saludos para todos!!
MRAPLOTTERS
 
Mensajes: 5
Registrado: Mar, 03 Jul 2018, 20:46
Pais: Uruguay Uruguay
Gracias dadas : 0 gracias
Gracias recibidas  : 0 gracias

Re: Problema con plotter Teneth  [SOLUCIONADO]

Notapor MRAPLOTTERS » Jue, 05 Jul 2018, 02:42

He solucionado el problema! Quiero contarles que hice porque de repente les sirve para otro plotter y no solo marcar como solucionado el problema!
El tema esta en que cuando enchufas el plotter por cable usb te aparece en el administrador de dispositivos un nuevo usb (Puerto 5 en mi caso) y se agrega tambien el puerto COM a la lista. El tema estuvo en entrar en las propiedades del puerto COM, pestaña Configuracion de puerto y en opciones avanzadas adjudicarle el puerto 5 usb aunque dijera usb. Salieron unos avisos de que podia explotar la maquina mas o menos si cambiaba eso y te pide reiniciar la pc. Se reinicio y pum! Quedo funcionando excelente! Espero que con esto pueda ayudar a algun desgraciado como yo que penso que nunca iba a poder solucionar el problema ya que no tenia a quien recurrir de la empresa que me lo vendio porque cerró hace un año en mi pais! Saludos para todos!
MRAPLOTTERS
 
Mensajes: 5
Registrado: Mar, 03 Jul 2018, 20:46
Pais: Uruguay Uruguay
Gracias dadas : 0 gracias
Gracias recibidas  : 0 gracias


Volver a Ordenadores

 


  • Temas relacionados
    Respuestas
    Vistas
    Último mensaje

¿Quién está conectado?

En total hay 1 Usuario identificado :: 0 registrado, 0 ocultos, 1 robot y 0 invitados (basados en usuarios activos en los últimos 5 minutos)
La mayor cantidad de usuarios identificados visitándonos a la vez fue 160 el Mié, 02 Jul 2014, 14:52

Robots indexando la web ahora: CCBot [Bot]


  • Estamos en las redes sociales
Síguenos en Facebook   Síguenos en Twitter   Síguenos en Google+   Sígue nuestro canal en Youtube   Síguenos en Instagram   Síguenos en LinkedIn
  • Anuncio
XHTML 1.1 válido   CSS Válido