Este sitio usa cookies, propias y de terceros, para mejorar su experiencia de navegación y mostrarle contenido personalizado. Si quiere deshabilitar las cookies en su dispositivo, vea como hacerlo en nuestra Política de cookies. Tenga en cuenta que algunas partes de nuestro sitio web no funcionarán o no lo harán de forma correcta si deshabilita las cookies. Al cerrar este mensaje, usted acepta el uso de cookies en este dispositivo, de acuerdo con nuestra Política de cookies, a menos que usted las haya desactivado. Si continua navegando por este portal también será considerado como la aceptación del uso de las cookies.

Acepto y quiero cerrar este aviso.



MIMAKI jv33-160 se desplaza la impresión

Seguidores: Acción Vinilo

MIMAKI jv33-160 se desplaza la impresión

Notapor Acción Vinilo » Jue, 25 Ene 2018, 10:13

Buenos días compañeros,

Tengo un problema con la mimaki JV33-160, cuando imprimo 1 metro más o menos se empieza a desplazar la gráfica hacia de izquierda (mirando de frente la maquina) hasta que se sale la impresión del soporte y me imprime sobre la chapita que delimita los márgenes... para que os hagáis una idea, en un paño de 4 metros se desplaza casi 5cm, una barbaridad!

Alguien sabe como solucionarlo??

MUCHÍSIMAS GRACIAS DE ANTEMANO.

Joaquín.
no dejes de visitar nuestra tienda online: www.accionvinilo.com
Avatar de Usuario
Acción Vinilo
 
Mensajes: 8
Registrado: Jue, 18 Abr 2013, 10:54
Pais: España España
Gracias dadas : 0 gracias
Gracias recibidas  : 0 gracias

Re: MIMAKI jv33-160 se desplaza la impresión

Notapor Acción Vinilo » Jue, 25 Ene 2018, 11:26

Puede que lo haya solucionado ya, se había soltado el sensor que delimita el area de impresión...

Cruzo los dedos! estoy haciendo la prueba.
no dejes de visitar nuestra tienda online: www.accionvinilo.com
Avatar de Usuario
Acción Vinilo
 
Mensajes: 8
Registrado: Jue, 18 Abr 2013, 10:54
Pais: España España
Gracias dadas : 0 gracias
Gracias recibidas  : 0 gracias

Re: MIMAKI jv33-160 se desplaza la impresión

Notapor legondigital » Vie, 26 Ene 2018, 00:24

Buenas noches,
Este fallo siempre es relacionado con el encoder. Puede ser suciedad en el encoder, en el lector o lo que comentas, que se haya soltado el sensor y esté leyendo mal.
Si lo tienes que limpiar, puedes usar alcohol de 96º.
Si tienes cualquier duda o consulta puedes contar con nosotros.

Un saludo,
Eugenio B. M.
LEGON DIGITAL
Avatar de Usuario
legondigital
Preboste
 
Mensajes: 764
Registrado: Jue, 10 Oct 2013, 00:57
Pais: España España
Gracias dadas : 0 gracias
Gracias recibidas  : 0 gracias


Volver a Mimaki

 


  • Temas relacionados
    Respuestas
    Vistas
    Último mensaje

¿Quién está conectado?

En total hay 1 Usuario identificado :: 0 registrado, 0 ocultos, 1 robot y 0 invitados (basados en usuarios activos en los últimos 5 minutos)
La mayor cantidad de usuarios identificados visitándonos a la vez fue 160 el Mié, 02 Jul 2014, 14:52

Robots indexando la web ahora: CCBot [Bot]


  • Estamos en las redes sociales
Síguenos en Facebook   Síguenos en Twitter   Síguenos en Google+   Sígue nuestro canal en Youtube   Síguenos en Instagram   Síguenos en LinkedIn
  • Anuncio
XHTML 1.1 válido   CSS Válido