Este sitio usa cookies, propias y de terceros, para mejorar su experiencia de navegación y mostrarle contenido personalizado. Si quiere deshabilitar las cookies en su dispositivo, vea como hacerlo en nuestra Política de cookies. Tenga en cuenta que algunas partes de nuestro sitio web no funcionarán o no lo harán de forma correcta si deshabilita las cookies. Al cerrar este mensaje, usted acepta el uso de cookies en este dispositivo, de acuerdo con nuestra Política de cookies, a menos que usted las haya desactivado. Si continua navegando por este portal también será considerado como la aceptación del uso de las cookies.

Acepto y quiero cerrar este aviso.

Fecha actual Sab, 21 Oct 2017, 07:54

Noticias Noticias de S.A.T

Mapa del sitio de S.A.T » Foro : S.A.T

Servicio de asistencia técnica.

Ayuda! Graphtec CE5000-60 Deforma el corte

Buenas, soy nueva en el foro y vengo pidiendo ayuda.
Trabajo con un Graphtec CE5000-60 y no consigo que corte bien cuando se trata de círculos. No suelo hacer trabajos muy pequeños o delicados porque tampoco lo hace bien (letras pequeñas en vinilo, contornos finos, etc).
He probado desde Cutting master 2 en WinXP y desde Cutting master 3 en Win10, he cambiado los parámetros de Offset tanto el "básico" (+-5) como el Ángulo de ...
Leer mas : Ayuda! Graphtec CE5000-60 Deforma el corte | Vistas : 14 | Respuestas : 0


Bandas mas claras en la sp540v

Hola
Desde hace poco me salen bandas mas claras en la dirección del carro, como si faltara tinta, salen en calidad rápida y estandar, con velocidad rápida, lenta y con cualquier perfil de color que seleccione.
Los cabezales son nuevos, el cable de datos también, los damper se han cambiado los cuatro varias veces, la tinta es compatible, pero también se ha cambiado de marca, cuando se realiza un test de cuadros el error corre ...
Leer mas : Bandas mas claras en la sp540v | Vistas : 67 | Respuestas : 7


Epson Pro 9900 no enciende

Hola,

No enciende el plotter.

Realice una limpieza del cabezal, lo desmonté y limpie. Volví a montar, pero es posible que no se secase bien. Resulta que al ir a encender el plotter este no enciende, se escucha un click del relee pero ni se enciende la pantalla ni se escucha arrancar la máquina.

He comprobado los fusibles de la fuente de alimentación y de la controladora, leo continuidad en todos ellos, a no ser ...
Leer mas : Epson Pro 9900 no enciende | Vistas : 49 | Respuestas : 5


Mimaki CJV 150-160

Buenos días, mi duda es en la configuracion de carga de tinta de mimaki cjv 150-160. no se como configurar la cantidad de tinta. Creo que gasta demasiada tinta en los trabajos y me ocasiona un problema con los filos del trabajo, se me rizan. Me comento un representante de materiales que era porque tiene demasiada carga de tinta, he investigado el rip y no encuentro como configurarla.
Gracias de antemano. Saludos.
Leer mas : Mimaki CJV 150-160 | Vistas : 91 | Respuestas : 5


Problema Impresion Roland SP540V

Hola, tengo un problema bastante comprometido con mi ploter. Desde que lo adquiri, de segunda mano, la impresion del azul, me genera mucha dispersion al pintar. Le he ido haciendo limpias y en ultra powerful. Pero sigue igual. El resto de colores los saca bien, pero es el azul lo que me falla. ¿conoceis alguna manera de corregir esta falla sin tener que comprar un cabezal nuevo? Es que lo mismo se podria arreglar haciendole ...
Leer mas : Problema Impresion Roland SP540V | Vistas : 47 | Respuestas : 1


problema Versacamm SP-540V

Buenas tengo una Versa Camm sp540V, de unos días para acá cuando la ponemos a funcionar y hacemos un testprint, vemos que las rallitas negras salen azul, con un cleaning se solucionaba, pero ultimamente no.
Me he dado cuenta que el dumper negro está lleno de tinta cian, le saco tinta con una jiringuilla hasta que salga negro otra vez, con lo cual el tema está en que sale tinta cian por el damper cian ...
Leer mas : problema Versacamm SP-540V | Vistas : 42 | Respuestas : 0


rodillos mutoh valuejet

Buenas tardes, tengo un problema un poco serio con mi valuejet, los rodillos han empezado a desgastarse y podrirse supongo que por la antiguedad. Yo soy de Lleida y el servicio tecnico oficial de mutoh esta en la provincia de Tarragona. Le he llamado ya unas cuantas veces pidiendoles presupuesto para cambiar los rodillos y solo me dan largas, llevo asi mas de tres meses, y ya no puedo demorarlo mas. Alguien podria darme alguna ...
Leer mas : rodillos mutoh valuejet | Vistas : 45 | Respuestas : 0


mimaki jv3 160sp

buen dia amigos colegas del rubro, tengo una mimaki jv3 160sp y pues la compre así que no me mide el ancho del material correctamente, siempre lo hace 3 cm menos de lo que mide realmente, soy nuevo en esto y quizas a lo mejor tengan algun dato de calibracion!
Gracias, Saludos desde El Salvador!
Leer mas : mimaki jv3 160sp | Vistas : 124 | Respuestas : 2


Necesito SAT Summa en Granada

Hola, alguien conoce algún SAT que se desplace a Granada.
Un saludo.
Leer mas : Necesito SAT Summa en Granada | Vistas : 89 | Respuestas : 2


Problema corte Mutoh Kona

Buenas, estoy peleándome con el corte del plotter Mutoh Kona 1400.
Imagen

Cuando mando a cortar y va hacia la izquierda corta perfecto, pero al volver corta a saltos.
He cambiado teflón, cuchilla e incluso portacuchillas. Mirando el manual técnico, he desmontado todo el cabezal de corte para ver si tenía juego en los rodamientos o en alguna zona, pero no he visto nada "raro". La he vuelto a montar y sigue exactamente igual, estoy ...
Leer mas : Problema corte Mutoh Kona | Vistas : 99 | Respuestas : 2


 

Estadísticas

Mensajes totales 9452 • Temas totales 2232 • Usuarios totales 4489

  • Estamos en las redes sociales
Síguenos en Facebook   Síguenos en Twitter   Síguenos en Google+   Sígue nuestro canal en Youtube   Síguenos en Instagram
  • Anuncio
XHTML 1.1 válido   CSS Válido