Este sitio usa cookies, propias y de terceros, para mejorar su experiencia de navegación y mostrarle contenido personalizado. Si quiere deshabilitar las cookies en su dispositivo, vea como hacerlo en nuestra Política de cookies. Tenga en cuenta que algunas partes de nuestro sitio web no funcionarán o no lo harán de forma correcta si deshabilita las cookies. Al cerrar este mensaje, usted acepta el uso de cookies en este dispositivo, de acuerdo con nuestra Política de cookies, a menos que usted las haya desactivado. Si continua navegando por este portal también será considerado como la aceptación del uso de las cookies.

Acepto y quiero cerrar este aviso.



VersaCamm SP-540v

Discusión sobre impresión digital de gran formato, equipos y técnicas.
Seguidores: Robin, THINKSTIKERS

VersaCamm SP-540v

Notapor Robin » Mar, 25 Oct 2016, 17:10

Hola.El ploter empieza pintar y acabo de un rato sale borroso y aparece banding. Gracias
Robin
 
Mensajes: 1
Registrado: Mar, 25 Oct 2016, 16:52
Pais: España España
Gracias dadas : 0 gracias
Gracias recibidas  : 0 gracias

Re: VersaCamm SP-540v

Notapor legondigital » Mar, 25 Oct 2016, 21:23

Buenas noches,
Eso es un clásico. Envíanos más información y fotos e intentamos echarte una mano. Dinos que tintas utilizas, si es cartucho o sistema de litro, una foto del test antes del fallo, otra foto después del fallo, etc.

Un saludo,
Eugenio B. M.
LEGON DIGITAL
Avatar de Usuario
legondigital
Preboste
 
Mensajes: 751
Registrado: Jue, 10 Oct 2013, 00:57
Pais: España España
Gracias dadas : 0 gracias
Gracias recibidas  : 0 gracias

Re: VersaCamm SP-540v

Notapor THINKSTIKERS » Sab, 29 Oct 2016, 03:10

amigo buenas noches veo que sabes bastante de estas maquinas tengo una sp540v y me a quemado dos integrados de la servoboard especificamente los de los que mueven los motores feed y scam sabes a que se deba esto
THINKSTIKERS
 
Mensajes: 3
Registrado: Sab, 29 Oct 2016, 02:58
Pais: Venezuela Venezuela
Gracias dadas : 0 gracias
Gracias recibidas  : 0 gracias

Re: VersaCamm SP-540v

Notapor legondigital » Mar, 01 Nov 2016, 11:47

Buenos días,
Esto es debido a que intentaron realizar el movimiento durante mucho tiempo, no eran capaces de hacerlo bien y se han sobrecalentado. De todas formas es muy raro que se hayan estropeado los dos ejes...

Un saludo,
Eugenio B. M.
LEGON DIGITAL
Avatar de Usuario
legondigital
Preboste
 
Mensajes: 751
Registrado: Jue, 10 Oct 2013, 00:57
Pais: España España
Gracias dadas : 0 gracias
Gracias recibidas  : 0 gracias


Volver a Impresión digital

 


  • Temas relacionados
    Respuestas
    Vistas
    Último mensaje

¿Quién está conectado?

En total hay 1 Usuario identificado :: 0 registrado, 0 ocultos, 1 robot y 0 invitados (basados en usuarios activos en los últimos 5 minutos)
La mayor cantidad de usuarios identificados visitándonos a la vez fue 160 el Mié, 02 Jul 2014, 14:52

Robots indexando la web ahora: CCBot [Bot]


  • Estamos en las redes sociales
Síguenos en Facebook   Síguenos en Twitter   Síguenos en Google+   Sígue nuestro canal en Youtube   Síguenos en Instagram
  • Anuncio
XHTML 1.1 válido   CSS Válido