Este sitio usa cookies, propias y de terceros, para mejorar su experiencia de navegación y mostrarle contenido personalizado. Si quiere deshabilitar las cookies en su dispositivo, vea como hacerlo en nuestra Política de cookies. Tenga en cuenta que algunas partes de nuestro sitio web no funcionarán o no lo harán de forma correcta si deshabilita las cookies. Al cerrar este mensaje, usted acepta el uso de cookies en este dispositivo, de acuerdo con nuestra Política de cookies, a menos que usted las haya desactivado. Si continua navegando por este portal también será considerado como la aceptación del uso de las cookies.

Acepto y quiero cerrar este aviso.



Problemas Mimaki cjv30 130

Discusión sobre impresión digital de gran formato, equipos y técnicas.
Seguidores: TINTASYVINILOS, bb73

Problemas Mimaki cjv30 130

Notapor bb73 » Jue, 17 Nov 2016, 19:25

Buenas tarde,
Tengo un problemilla con el plotter, desde hace unos días me aparece la marca de los rodillos en las impresiones , lo curioso es que el sustrato pasa primero por ellos y luego pasa el cabezal. Que puede ser ya que los he limpiado con alcohol de 96° y sigue el problema.aqui os dejo el enlace, agradezco vuestra ayuda por favor.



Imagen
bb73
 
Mensajes: 16
Registrado: Dom, 28 Feb 2016, 19:53
Pais: España España
Gracias dadas : 0 gracias
Gracias recibidas  : 0 gracias

Re: Problemas Mimaki cjv30 130

Notapor TINTASYVINILOS » Jue, 17 Nov 2016, 20:46

Has revisado la temperatura pre-impresion? que este entorno a 38 grados.
http://www.tintasyvinilos.comwww.tintasyvinilos.com
Avatar de Usuario
TINTASYVINILOS
Maese
 
Mensajes: 384
Registrado: Vie, 01 Nov 2013, 21:30
Pais: España España
Gracias dadas : 0 gracias
Gracias recibidas  : 0 gracias

Re: Problemas Mimaki cjv30 130

Notapor bb73 » Jue, 17 Nov 2016, 20:50

Suelo utilizar los perfiles de las marcas, pero también probe subirle unos cuantos grados y persiste el problema.
bb73
 
Mensajes: 16
Registrado: Dom, 28 Feb 2016, 19:53
Pais: España España
Gracias dadas : 0 gracias
Gracias recibidas  : 0 gracias

Re: Problemas Mimaki cjv30 130

Notapor legondigital » Vie, 18 Nov 2016, 20:33

Buenas tardes,
El problema habitual es la suciedad, normalmente limpiando con alcohol isopropílico se soluciona.
Si con eso no lo consigues puedes echar un ojo a la presión de los rodillos. Prueba a ponerlos todos en Low.
Si con esto tampoco lo solucionas, sospecha del material. Hay muchos materiales que son satinados y tienen una especie de polvillo recubriendo el vinilo que provoca este efecto que comentas.
Si tienes cualquier duda puedes ponerte en contacto conmigo.

Un saludo,
Eugenio B. M.
LEGON DIGITAL
Avatar de Usuario
legondigital
Maestro
 
Mensajes: 632
Registrado: Jue, 10 Oct 2013, 00:57
Pais: España España
Gracias dadas : 0 gracias
Gracias recibidas  : 0 gracias

Re: Problemas Mimaki cjv30 130

Notapor bb73 » Vie, 18 Nov 2016, 21:33

Buenas noches Eugenio,
De antemano darte las gracias, te cuento he limpiado los rodillos y nada luego pensamos que era el material y pobamos tres bobinas nuevas tampocoblo hice con papel blue back lo mismo, lo puse también en low y nada hubo un momento que se soluciono y volvio, puede ser el estado de los rodillos?

Un saludo
bb73
 
Mensajes: 16
Registrado: Dom, 28 Feb 2016, 19:53
Pais: España España
Gracias dadas : 0 gracias
Gracias recibidas  : 0 gracias

Re: Problemas Mimaki cjv30 130

Notapor legondigital » Dom, 20 Nov 2016, 11:49

Buenos días,
Puedes enviarnos fotos? Puede ser que sean los rodillos pero me parece extraño que sean todos a la vez, es muy improbable.

Un saludo,
Eugenio B. M.
LEGON DIGITAL
Avatar de Usuario
legondigital
Maestro
 
Mensajes: 632
Registrado: Jue, 10 Oct 2013, 00:57
Pais: España España
Gracias dadas : 0 gracias
Gracias recibidas  : 0 gracias

Re: Problemas Mimaki cjv30 130

Notapor bb73 » Dom, 20 Nov 2016, 19:29

Buenas tardes Eugenio,
Te las envío por e-mail, y darte las gracias de nuevo por tu ayuda.
bb73
 
Mensajes: 16
Registrado: Dom, 28 Feb 2016, 19:53
Pais: España España
Gracias dadas : 0 gracias
Gracias recibidas  : 0 gracias


Volver a Impresión digital

 


  • Temas relacionados
    Respuestas
    Vistas
    Último mensaje

¿Quién está conectado?

En total hay 1 Usuario identificado :: 0 registrado, 0 ocultos, 1 robot y 0 invitados (basados en usuarios activos en los últimos 5 minutos)
La mayor cantidad de usuarios identificados visitándonos a la vez fue 160 el Mié, 02 Jul 2014, 14:52

Robots indexando la web ahora: CCBot [Bot]


  • Estamos en las redes sociales
Síguenos en Facebook   Síguenos en Twitter   Síguenos en Google+   Sígue nuestro canal en Youtube   Síguenos en Instagram
  • Anuncio
XHTML 1.1 válido   CSS Válido