Este sitio usa cookies, propias y de terceros, para mejorar su experiencia de navegación y mostrarle contenido personalizado. Si quiere deshabilitar las cookies en su dispositivo, vea como hacerlo en nuestra Política de cookies. Tenga en cuenta que algunas partes de nuestro sitio web no funcionarán o no lo harán de forma correcta si deshabilita las cookies. Al cerrar este mensaje, usted acepta el uso de cookies en este dispositivo, de acuerdo con nuestra Política de cookies, a menos que usted las haya desactivado. Si continua navegando por este portal también será considerado como la aceptación del uso de las cookies.

Acepto y quiero cerrar este aviso.



Roland XC540 cabezal de corte no funciona

Servicio de asistencia técnica.
Seguidores: fullskull, KeroAkuma

Roland XC540 cabezal de corte no funciona

Notapor fullskull » Jue, 21 Mar 2019, 08:17

Hola buenos dias, el motivo de esta entrada es para saber si alguien me puede ayudar a hacer que vuelva a funcionar el cabezal de corte de mi ploter. El caso es que tiempo atras funcionaba perfectamente, pero un dia de buenas a primeras, el cabezal de corte dejo de funcionar sin mas. Se abrio la carcasa para localizar el posible problema e incluso se compro una pieza nueva para ver si se solucionaba el problema. Pero simplemente y aun haciendo todo eso, sigue estando de la misma manera. Concretamente, cuando se le da al boton de TEST CUT el cabezal responde a la orden y efectua el movimiento para hacer el corte de prueba, pero, lo que no baja es la aguja. Es decir, la parte donde se encuentra la aguja, normalmente, al hacer la operacion de corte se activa el resorte y se baja para efectuar el corte, en mi caso ese resorte no se activa. Es como si no funcionara la parte que hace bajarlo. A partir de este punto no se nos ocurre que hacer. Hemos pensado que, tal vez reiniciandolo en algun modo de fabrica, pudiera corregirse el problema. Pero antes de hacer eso, queriamos saber, si alguien se ha encontrado en esta misma tesitura con este modelo de ploter y si ha podido solucionarlo, pueda compartir su solucion. Espero poder que alguien pueda ayudarme a resolverlo. En cualquier caso, gracias de antemano por vuestro interes.
fullskull
 
Mensajes: 5
Registrado: Jue, 25 May 2017, 22:25
Pais: España España
Gracias dadas : 0 gracias
Gracias recibidas  : 0 gracias

Re: Roland XC540 cabezal de corte no funciona

Notapor KeroAkuma » Jue, 21 Mar 2019, 15:00

Hola compañero cuentanos ultimamente has tenido algun atascon con algun material ?¡?¡... pueden ser varios factores lo de tu problema, pero por lo que cuentas probablemente sea la bobina que no este respondiendo o simplemente no le esta llegando la energia necesaria para hacer mover la cuchilla..
Avatar de Usuario
KeroAkuma
Compadre
 
Mensajes: 116
Registrado: Sab, 02 Feb 2019, 22:37
Pais: Guatemala Guatemala
Gracias dadas : 0 gracias
Gracias recibidas  : 0 gracias

Re: Roland XC540 cabezal de corte no funciona

Notapor fullskull » Jue, 21 Mar 2019, 16:00

Hola y antetodo, gracias por la rapida respuesta. Lo cierto es que el sistema de corte lo llevamos parado desde que se estropeo. Hablamos de finales del 2018, y creo que lo que motivo que dejara de funcionar fue un atasco cortando un trabajo. A raiz de eso, se trato de recopilar posibles problemas, como cambiar el soneloide de la placa, cosa que se llevo a cabo y sin embargo siguio igual, sin poder cortar. En cuanto a lo de la falta de energia, no se como podria comprobarlo. Si me pudierais indicar, os estaria gratamente agradecido.
fullskull
 
Mensajes: 5
Registrado: Jue, 25 May 2017, 22:25
Pais: España España
Gracias dadas : 0 gracias
Gracias recibidas  : 0 gracias

Re: Roland XC540 cabezal de corte no funciona

Notapor KeroAkuma » Vie, 22 Mar 2019, 03:16

Tendrias que conseguir un tester , para medir la energia que le esta llegando a la tarjeta y ver si es la adecuada para que trabaje el motorcito que hace trabajar la cuchilla, si no tambien verifica si por el atasco no se te movio algun tornillo o quedo algo de material atascado por ahy y podria no dejar hacer el movimiento a la cuchilla , tienes que ser muy miticuloso porque aveces son cosas sencillas que se le pasan a uno por alto..
Avatar de Usuario
KeroAkuma
Compadre
 
Mensajes: 116
Registrado: Sab, 02 Feb 2019, 22:37
Pais: Guatemala Guatemala
Gracias dadas : 0 gracias
Gracias recibidas  : 0 gracias

Re: Roland XC540 cabezal de corte no funciona

Notapor legondigital » Dom, 24 Mar 2019, 02:28

Buenas noches,
Es un problema con la servo board. Si necesitas que te enviemos un presupuesto, ponte en contacto con nosotros.

Un saludo,
Eugenio B. M.
LEGON DIGITAL
Avatar de Usuario
legondigital
Preboste
 
Mensajes: 882
Registrado: Jue, 10 Oct 2013, 00:57
Pais: España España
Gracias dadas : 0 gracias
Gracias recibidas  : 0 gracias


Volver a S.A.T

 


  • Temas relacionados
    Respuestas
    Vistas
    Último mensaje

¿Quién está conectado?

Hay 2 Usuarios identificados :: 0 registrado, 0 ocultos, 1 robot y 1 invitado (basados en usuarios activos en los últimos 5 minutos)
La mayor cantidad de usuarios identificados visitándonos a la vez fue 333 el Mié, 31 Jul 2019, 12:51

Robots indexando la web ahora: CCBot [Bot]


  • Estamos en las redes sociales
Síguenos en Facebook   Síguenos en Twitter   Sígue nuestro canal en Youtube   Síguenos en Instagram   Síguenos en LinkedIn
  • Anuncio
XHTML 1.1 válido   CSS Válido