Este sitio usa cookies, propias y de terceros, para mejorar su experiencia de navegación y mostrarle contenido personalizado. Si quiere deshabilitar las cookies en su dispositivo, vea como hacerlo en nuestra Política de cookies. Tenga en cuenta que algunas partes de nuestro sitio web no funcionarán o no lo harán de forma correcta si deshabilita las cookies. Al cerrar este mensaje, usted acepta el uso de cookies en este dispositivo, de acuerdo con nuestra Política de cookies, a menos que usted las haya desactivado. Si continua navegando por este portal también será considerado como la aceptación del uso de las cookies.

Acepto y quiero cerrar este aviso.



Problema de impresion Roland SP-540v

Servicio de asistencia técnica.
Seguidores: TINTASYVINILOS, didicba

Problema de impresion Roland SP-540v

Notapor didicba » Lun, 02 May 2016, 16:11

buenas a todos,
tengo un problema con las impresiones del Roland SP-540v
el tema es que me imprime de la siguiente manera:

Imagen

si ven bien, el anclaje de la tinta no es bueno.
estoy usando la maquina con una temperatura de Print: 40, Dryer: 42
puede ser que sea por la temperatura?

que otra cosa puede ser? como lo configuro?

tambien pense que puede ser el perfil del material, estoy usando el perfil del Generic Vinyl I, que viene por defecto en el VersaWorks.
y el material es vinilo Arclad.
como descargo perfiles actualizados?

muchas gracias

ah, algo que me olvide mensionar, a la maquina la tengo con toma a tierra... asi que de estatica deberia estar bien
didicba
 
Mensajes: 17
Registrado: Mié, 10 Feb 2016, 00:34
Pais: Argentina Argentina
Gracias dadas : 0 gracias
Gracias recibidas  : 0 gracias

Re: Problema de impresion Roland SP-540v

Notapor TINTASYVINILOS » Mar, 03 May 2016, 05:37

Hola Didicba


Parece un problema del material, prueba con otro vinilo ya que podria ser por estar el material con humedad o muy antiguo.

Un saludo
http://www.tintasyvinilos.comwww.tintasyvinilos.com
Avatar de Usuario
TINTASYVINILOS
Maese
 
Mensajes: 371
Registrado: Vie, 01 Nov 2013, 21:30
Pais: España España
Gracias dadas : 0 gracias
Gracias recibidas  : 0 gracias

Re: Problema de impresion Roland SP-540v

Notapor didicba » Mar, 03 May 2016, 12:32

hola Tintasyvinilos,
no es problema de material porque probe con otros, de distinta marca y me hace lo mismo.
ademas, los mismos materiales los ponemos en otro plotter que tenemos y se imprimen bien.

que otra cosa puede ser?
didicba
 
Mensajes: 17
Registrado: Mié, 10 Feb 2016, 00:34
Pais: Argentina Argentina
Gracias dadas : 0 gracias
Gracias recibidas  : 0 gracias

Re: Problema de impresion Roland SP-540v

Notapor legondigital » Mar, 03 May 2016, 22:48

Buenas noches,
A mi me parece un problema de temperatura, la tinta ancla mal, no seca o no calienta lo que muestra.
Se me ocurren varias preguntas:
¿Qué tintas utilizas?
¿Tienes la máquina en modo técnico? Por si no lo sabes, los calefactores no funcionan en modo técnico o modo servicio.
Has probado a imprimir sobre papel o lona? Tienes el mismo efecto?
Has montado y desmontado los cabezales? Están bien ajustados fisicamente? Esto podría explicar una mala disposición de la trama.
De todos modos, si puedes enviar una foto con mayor detalle podríamos ver mucho mejor el efecto. Es difícil de apreciar así.

Un saludo,
Eugenio B. M.
LEGON DIGITAL
Avatar de Usuario
legondigital
Maestro
 
Mensajes: 581
Registrado: Jue, 10 Oct 2013, 00:57
Pais: España España
Gracias dadas : 0 gracias
Gracias recibidas  : 0 gracias


Volver a S.A.T

 


  • Temas relacionados
    Respuestas
    Vistas
    Último mensaje

¿Quién está conectado?

En total hay 1 Usuario identificado :: 0 registrado, 0 ocultos, 1 robot y 0 invitados (basados en usuarios activos en los últimos 5 minutos)
La mayor cantidad de usuarios identificados visitándonos a la vez fue 160 el Mié, 02 Jul 2014, 14:52

Robots indexando la web ahora: CCBot [Bot]


  • Estamos en las redes sociales
Facebook   Twitter   Google+
  • Anuncio
XHTML 1.1 válido   CSS Válido