Este sitio usa cookies, propias y de terceros, para mejorar su experiencia de navegación y mostrarle contenido personalizado. Si quiere deshabilitar las cookies en su dispositivo, vea como hacerlo en nuestra Política de cookies. Tenga en cuenta que algunas partes de nuestro sitio web no funcionarán o no lo harán de forma correcta si deshabilita las cookies. Al cerrar este mensaje, usted acepta el uso de cookies en este dispositivo, de acuerdo con nuestra Política de cookies, a menos que usted las haya desactivado. Si continua navegando por este portal también será considerado como la aceptación del uso de las cookies.

Acepto y quiero cerrar este aviso.



Problema con ploter impresion y corte Roland SP 540v

Servicio de asistencia técnica.

Problema con ploter impresion y corte Roland SP 540v

Notapor vsm » Mié, 11 Nov 2015, 12:41

hola a todos tengo un problema con el ploter de impresion y corte roland sp-540v el caso es que hace ya unos meses y no entiendo el porque a la hora de imprimir cualquier material el cabezal se desplaza hacia el final para solo imprimir un trozo,
un ejemplo :
este ploter imprime hasta 137cm pues le meto un rollo de 60cm para que imprima una imagen de 40cm y cuando imprime da pasadas largas, va desde el principio hasta el final para sólo imprimir 40cm lo que quiere decir que tarda una barbaridad en imprimir , alguien puede ayudarme y decirme de que se trata?
vsm
 
Mensajes: 1
Registrado: Mié, 11 Nov 2015, 12:36
Pais: España España
Gracias dadas : 0 gracias
Gracias recibidas  : 0 gracias

Re: Problema con ploter impresion y corte Roland SP 540v

Notapor legondigital » Mié, 11 Nov 2015, 23:00

Buenas noches,
Eso debes de cambiarlo dentro del menú en una opción que se llama FULL WIDTH S. Tienes dos o tres opciones, dependiendo del firmware:
SHEET: hace el recorrido de la hoja (lo que mida el material)
ENABLE: hace un barrido a todo el ancho de la máquina
DISABLE o NONE: hace el recorrido de la impresión solamente.

Lo habitual es usar DISABLE o NONE.

Un saludo,
Eugenio B. M.
LEGON DIGITAL
Avatar de Usuario
legondigital
Preboste
 
Mensajes: 802
Registrado: Jue, 10 Oct 2013, 00:57
Pais: España España
Gracias dadas : 0 gracias
Gracias recibidas  : 0 gracias


Volver a S.A.T

 


  • Temas relacionados
    Respuestas
    Vistas
    Último mensaje

¿Quién está conectado?

En total hay 1 Usuario identificado :: 0 registrado, 0 ocultos, 1 robot y 0 invitados (basados en usuarios activos en los últimos 5 minutos)
La mayor cantidad de usuarios identificados visitándonos a la vez fue 160 el Mié, 02 Jul 2014, 14:52

Robots indexando la web ahora: CCBot [Bot]


  • Estamos en las redes sociales
Síguenos en Facebook   Síguenos en Twitter   Síguenos en Google+   Sígue nuestro canal en Youtube   Síguenos en Instagram   Síguenos en LinkedIn
  • Anuncio
XHTML 1.1 válido   CSS Válido