Este sitio usa cookies, propias y de terceros, para mejorar su experiencia de navegación y mostrarle contenido personalizado. Si quiere deshabilitar las cookies en su dispositivo, vea como hacerlo en nuestra Política de cookies. Tenga en cuenta que algunas partes de nuestro sitio web no funcionarán o no lo harán de forma correcta si deshabilita las cookies. Al cerrar este mensaje, usted acepta el uso de cookies en este dispositivo, de acuerdo con nuestra Política de cookies, a menos que usted las haya desactivado. Si continua navegando por este portal también será considerado como la aceptación del uso de las cookies.

Acepto y quiero cerrar este aviso.



NO CIERRA EL CORTE

Servicio de asistencia técnica.
Seguidores: RobertoVL

NO CIERRA EL CORTE

Notapor RobertoVL » Vie, 16 Nov 2018, 16:54

Hola, quería preguntaros si sabéis por qué puedes ser que cuando corto algo en el plotter no termina de cerrarse el corte, entonces cuando lo voy a despelicular me traigo los puntos y los objetos pequeños, ya que no está del todo cortado ...

Mi máquina es una roland sp540i
la cuchilla utilizada 45º
me pasa tanto en textiles como en vinilo de rotulación

Gracias de ante mano.

Un saludo.
RobertoVL
 
Mensajes: 11
Registrado: Mar, 19 Jul 2016, 14:14
Pais: España España
Gracias dadas : 0 gracias
Gracias recibidas  : 0 gracias

Re: NO CIERRA EL CORTE

Notapor legondigital » Sab, 17 Nov 2018, 16:33

Hola Roberto,
Antes de nada probaría a engrasar el portacuchillas con aceite de máquina de coser o similar. Retira la cuchilla y engrasa el hueco por donde se introduce. Quizá no gira bien y por eso no finaliza los cortes.
Utilizas cuchillas originales? Has probado a ajustar el offset?
Otra opción podría ser que el solenoide del cabezal de corte esté en mal estado y tenga un ligero retardo al subir y bajar. En este caso habría que sustituirlo.

Un saludo,
Eugenio B. M.
LEGON DIGITAL
Avatar de Usuario
legondigital
Preboste
 
Mensajes: 862
Registrado: Jue, 10 Oct 2013, 00:57
Pais: España España
Gracias dadas : 0 gracias
Gracias recibidas  : 0 gracias

Re: NO CIERRA EL CORTE

Notapor RobertoVL » Lun, 19 Nov 2018, 09:55

Hola buenos días Eugenio,
limpio y engraso el portacuchillas de vez en cuando, aun así lo volveré a hacer porque la verdad es que ya hace algunas semanillas que no lo hago.
Cuchillas originales no uso, lo he pensado a veces que pudiera ser de eso también, el plotter tiene 5 años, la primera cuchilla que compré después de la que venía de fábrica
fue a los 6 meses de comprar el plotter, y a la semana se dío un toque con una de las guías laterales de metal para pisar los materiales y se me fastidió, me pille un cabreo
que compré un pack de 200 cuchillas en ebay por 14,99 dolares, las cambio cada 15 días y aun me quedan unas cuantas. Se gastan muy rápido, pero creo que me ha salido barato
éste tema comparando con el precio de las originales. Como tampoco corto elementos demasiado pequeños la verdad es que no me puedo quejar, excepto lo que me ocurre
de que no cierra el corte, que no se si será de eso la verdad, porque al principio no pasaba.
En cuanto al offset está a 0,250, he probado a 0,500 pero hace como si dejase una rebaba, no se muy bien cómo funciona el tema del offset por eso tampoco se cómo regularlo,
¿qué es lo que hace realmente? como si volviera a empezar a cortar por el mismo sitio?
Un saludo
RobertoVL
 
Mensajes: 11
Registrado: Mar, 19 Jul 2016, 14:14
Pais: España España
Gracias dadas : 0 gracias
Gracias recibidas  : 0 gracias


Volver a S.A.T

 


  • Temas relacionados
    Respuestas
    Vistas
    Último mensaje

¿Quién está conectado?

Hay 2 Usuarios identificados :: 0 registrado, 0 ocultos, 2 robots y 0 invitados (basados en usuarios activos en los últimos 5 minutos)
La mayor cantidad de usuarios identificados visitándonos a la vez fue 160 el Mié, 02 Jul 2014, 14:52

Robots indexando la web ahora: CCBot [Bot], Semrush [Bot]


  • Estamos en las redes sociales
Síguenos en Facebook   Síguenos en Twitter   Síguenos en Google+   Sígue nuestro canal en Youtube   Síguenos en Instagram   Síguenos en LinkedIn
  • Anuncio
XHTML 1.1 válido   CSS Válido