Este sitio usa cookies, propias y de terceros, para mejorar su experiencia de navegación y mostrarle contenido personalizado. Si quiere deshabilitar las cookies en su dispositivo, vea como hacerlo en nuestra Política de cookies. Tenga en cuenta que algunas partes de nuestro sitio web no funcionarán o no lo harán de forma correcta si deshabilita las cookies. Al cerrar este mensaje, usted acepta el uso de cookies en este dispositivo, de acuerdo con nuestra Política de cookies, a menos que usted las haya desactivado. Si continua navegando por este portal también será considerado como la aceptación del uso de las cookies.

Acepto y quiero cerrar este aviso.



Bandas mas claras en la sp540v  [SOLUCIONADO]

Servicio de asistencia técnica.
Seguidores: RotulosRP, perenqués, javikojo, Graffitech

Bandas mas claras en la sp540v

Notapor RotulosRP » Mié, 11 Oct 2017, 22:29

Hola
Desde hace poco me salen bandas mas claras en la dirección del carro, como si faltara tinta, salen en calidad rápida y estandar, con velocidad rápida, lenta y con cualquier perfil de color que seleccione.
Los cabezales son nuevos, el cable de datos también, los damper se han cambiado los cuatro varias veces, la tinta es compatible, pero también se ha cambiado de marca, cuando se realiza un test de cuadros el error corre por distintos colores que no comparten cabezal.
No encuentro explicación para lo que pasa, por favor si alguien tiene idea, le agradecería su ayuda.
Adjunto imágenes.
Imagen
Imagen
RotulosRP
 
Mensajes: 12
Registrado: Jue, 27 Feb 2014, 13:57
Pais: España España
Gracias dadas : 0 gracias
Gracias recibidas  : 0 gracias

Re: Bandas mas claras en la sp540v

Notapor javikojo » Vie, 13 Oct 2017, 09:35

Prueba a bajar la velocidad entre 400-500. La resolucion a 720p y dejar la impresion en unidireccional.
javikojo
 
Mensajes: 11
Registrado: Mié, 13 Sep 2017, 09:17
Pais: España España
Gracias dadas : 0 gracias
Gracias recibidas  : 0 gracias

Re: Bandas mas claras en la sp540v

Notapor Graffitech » Vie, 13 Oct 2017, 10:24

Hola, es curioso, a nosotros noas ocurre lo mismo de vez en cuando. Yo culpaba a las tintas (tuareg), pero es curioso que solo ocurre cuando imprimimos en lona.
Lo cierto es que no hemos probado a imprimir en unidireccional a la velocidad que recomienda javikojo, me apunto el consejo y lo agradezco!.
Graffitech
 
Mensajes: 3
Registrado: Mié, 11 Oct 2017, 11:03
Pais: España España
Gracias dadas : 0 gracias
Gracias recibidas  : 0 gracias

Re: Bandas mas claras en la sp540v

Notapor legondigital » Vie, 13 Oct 2017, 14:48

Buenas tardes,
Te recomiendo que sueltes el material en la parte trasera y utilices todas las ruedas posibles. Las Roland en general tienen muchos problemas de avance y eso puede provocar el efecto que nos enseñas.

Un saludo,
Eugenio B. M.
LEGON DIGITAL
Avatar de Usuario
legondigital
Maestro
 
Mensajes: 711
Registrado: Jue, 10 Oct 2013, 00:57
Pais: España España
Gracias dadas : 0 gracias
Gracias recibidas  : 0 gracias

Re: Bandas mas claras en la sp540v

Notapor perenqués » Dom, 15 Oct 2017, 17:50

Buenas tardes, yo tuve ese mismo problema y te aconsejo que cuando tengas que imprimir grandes superficies que tengan un mismo color homogéneo lo hagas en High Quality a 400 mm/s aproximadamente.
Saludos
perenqués
Aprendiz
 
Mensajes: 32
Registrado: Jue, 03 Mar 2016, 20:52
Pais: España España
Gracias dadas : 0 gracias
Gracias recibidas  : 0 gracias

Re: Bandas mas claras en la sp540v

Notapor RotulosRP » Lun, 16 Oct 2017, 19:43

Gracias por las opiniones, me da rabia que la solución sea mas calidad y a velocidad mas lenta.
Antes no lo hacia y ahora lo hace a cualquier calidad y velocidad.
Una pregunta Eugenio podría tener algo que ver el motor de avance, mi maquina tiene 12 años.
RotulosRP
 
Mensajes: 12
Registrado: Jue, 27 Feb 2014, 13:57
Pais: España España
Gracias dadas : 0 gracias
Gracias recibidas  : 0 gracias

Re: Bandas mas claras en la sp540v

Notapor legondigital » Lun, 16 Oct 2017, 20:49

Buenas tardes,
El problema que mencionas no es normal y "taparlo" con más resolución no es una solución, es una forma de engañarnos.
He visto muchas veces ese error y la mayoría de veces es por trabajar solo con los rodillos laterales y no usar más ruedas. Con dos ruedas es muy difícil conseguir una tracción fina y precisa por eso muchas veces se manifiesta como nos lo enseñas en las fotos.
Yo antes de nada probaría a poner más ruedas y a repetir el trabajo. Coméntanos algo.
El motor de avance es muy raro que falle, creo que no hemos cambiado nunca un motor de avance en SP en 20 años.

Un saludo,
Eugenio B. M.
LEGON DIGITAL
Avatar de Usuario
legondigital
Maestro
 
Mensajes: 711
Registrado: Jue, 10 Oct 2013, 00:57
Pais: España España
Gracias dadas : 0 gracias
Gracias recibidas  : 0 gracias

Re: Bandas mas claras en la sp540v

Notapor perenqués » Lun, 16 Oct 2017, 23:18

Yo estuve como loco por el mismo problema, incluso llegué a pensar que eran variaciones en la tensión eléctrica que podían afectar a la impresión e instalé un estabilizador. La verdad es que a día de hoy no sabría decirte si podrían volver a salir esas lineas pero lo que si te puedo decir es que tuve que volver a instalar los cartuchos originales roland porque los que venían cuando adquirí la mía eran una porquería y me dieron muchos problemas. Eran de la marca " Sioem " o algo así, y si me dices que uno de los cambios que has hecho es el de marca de tinta, a ver si es por ahí por donde está el problema.
Saludos.
perenqués
Aprendiz
 
Mensajes: 32
Registrado: Jue, 03 Mar 2016, 20:52
Pais: España España
Gracias dadas : 0 gracias
Gracias recibidas  : 0 gracias

Re: Bandas mas claras en la sp540v  [SOLUCIONADO]

Notapor RotulosRP » Mié, 25 Oct 2017, 17:24

SOLUCIONADO
De momento imprimiendo en diversos materiales con diferentes calidades y a buena velocidad sin problemas.
El fallo lo ocasionaba el cable que tira del carro, no tenia la tensión adecuada. Cuestión de apretar el tornillo que lo tensa.
Gracias a todos.
RotulosRP
 
Mensajes: 12
Registrado: Jue, 27 Feb 2014, 13:57
Pais: España España
Gracias dadas : 0 gracias
Gracias recibidas  : 0 gracias

Re: Bandas mas claras en la sp540v

Notapor RotulosRP » Mié, 25 Oct 2017, 18:10

Mas cosas el corte de la maquina vuelve a ser milimétrico, le comente el problema de la falta de precisión del corte que arrastro desde haca mucho tiempo al menos a 3 técnicos diferentes y todos lo achacaron a los rodillos de arrastre, ninguno menciono el cable, claro que tensar el cable son 5 minutos y los PinRolls valen una pasta.
RotulosRP
 
Mensajes: 12
Registrado: Jue, 27 Feb 2014, 13:57
Pais: España España
Gracias dadas : 0 gracias
Gracias recibidas  : 0 gracias

Siguiente

Volver a S.A.T

 


  • Temas relacionados
    Respuestas
    Vistas
    Último mensaje
  • ip roland sp540v
    por ameneiromarin » Vie, 04 Sep 2015, 22:09
    8 Respuestas
    613 Vistas
    Último mensaje por ameneiromarin Ver último mensaje
    Jue, 10 Sep 2015, 09:01
    Temas generales
  • Ruido en SP540V
    por dimanche » Mié, 16 Mar 2016, 17:18
    3 Respuestas
    148 Vistas
    Último mensaje por TINTASYVINILOS Ver último mensaje
    Jue, 17 Mar 2016, 20:32
    S.A.T
  • Problema SP540V
    por msmrotulaciones » Lun, 27 Nov 2017, 11:58
    1 Respuestas
    119 Vistas
    Último mensaje por legondigital Ver último mensaje
    Lun, 27 Nov 2017, 21:10
    S.A.T
  • Problema con el arranca de SP540V
    por juan toscano » Mié, 10 Sep 2014, 19:31
    7 Respuestas
    797 Vistas
    Último mensaje por patxiz2004 Ver último mensaje
    Jue, 25 Sep 2014, 14:53
    S.A.T
  • Cambio cabezal sp540v
    por gacha » Mar, 11 Nov 2014, 01:04
    1 Respuestas
    649 Vistas
    Último mensaje por S.A.T. Digital Ver último mensaje
    Mar, 11 Nov 2014, 13:36
    Impresión digital

¿Quién está conectado?

Hay 2 Usuarios identificados :: 0 registrado, 0 ocultos, 2 robots y 0 invitados (basados en usuarios activos en los últimos 5 minutos)
La mayor cantidad de usuarios identificados visitándonos a la vez fue 160 el Mié, 02 Jul 2014, 14:52

Robots indexando la web ahora: Ahrefs [Bot], CCBot [Bot]


  • Estamos en las redes sociales
Síguenos en Facebook   Síguenos en Twitter   Síguenos en Google+   Sígue nuestro canal en Youtube   Síguenos en Instagram
  • Anuncio
XHTML 1.1 válido   CSS Válido