Este sitio usa cookies, propias y de terceros, para mejorar su experiencia de navegación y mostrarle contenido personalizado. Si quiere deshabilitar las cookies en su dispositivo, vea como hacerlo en nuestra Política de cookies. Tenga en cuenta que algunas partes de nuestro sitio web no funcionarán o no lo harán de forma correcta si deshabilita las cookies. Al cerrar este mensaje, usted acepta el uso de cookies en este dispositivo, de acuerdo con nuestra Política de cookies, a menos que usted las haya desactivado. Si continua navegando por este portal también será considerado como la aceptación del uso de las cookies.

Acepto y quiero cerrar este aviso.



Arrastre de tinta fuera de la impresion.

Servicio de asistencia técnica.
Seguidores: S.A.T. Digital, juanantonioniojs

Arrastre de tinta fuera de la impresion.

Notapor juanantonioniojs » Sab, 26 Jul 2014, 20:19

Buenas a todos,
Os escribo porque tengo un problema con mi roland sp 540.
Al hacer impresion con abundancia de color negro tiende a arraatrarme puntos de tinta fuera de la impresion, es como si arrastrase tinta al llegar al final de cada pasada del cabezal. Estoy imprimiento con una calidad media. Si bajo la velocidad se mejora un poco, el test de impresion me lo hace bien.
Espero podais ayudarme. Muchas gracias de antemano
juanantonioniojs
 
Mensajes: 2
Registrado: Dom, 01 Sep 2013, 19:08
Pais: España España
Gracias dadas : 0 gracias
Gracias recibidas  : 0 gracias

Re: Arrastre de tinta fuera de la impresion.

Notapor S.A.T. Digital » Dom, 27 Jul 2014, 20:55

Esto normalmente suele ser un pelo o suciedad en el cabezal. Al ir imprimiendo se va cargando de tinta la suciedad y al cambiar de dirección la inercia hace que la gota caiga.

Realiza una limpieza de cabezales y cappings con los bastoncillos y líquido de limpieza.
Avatar de Usuario
S.A.T. Digital
Maese
 
Mensajes: 371
Registrado: Lun, 01 Abr 2013, 17:43
Pais: España España
Gracias dadas : 0 gracias
Gracias recibidas  : 0 gracias

Re: Arrastre de tinta fuera de la impresion.

Notapor S.A.T. Digital » Jue, 21 Ago 2014, 09:38

Se solucionó el problema?
Avatar de Usuario
S.A.T. Digital
Maese
 
Mensajes: 371
Registrado: Lun, 01 Abr 2013, 17:43
Pais: España España
Gracias dadas : 0 gracias
Gracias recibidas  : 0 gracias


Volver a S.A.T

 


  • Temas relacionados
    Respuestas
    Vistas
    Último mensaje

¿Quién está conectado?

En total hay 1 Usuario identificado :: 0 registrado, 0 ocultos, 1 robot y 0 invitados (basados en usuarios activos en los últimos 5 minutos)
La mayor cantidad de usuarios identificados visitándonos a la vez fue 160 el Mié, 02 Jul 2014, 14:52

Robots indexando la web ahora: CCBot [Bot]


  • Estamos en las redes sociales
Síguenos en Facebook   Síguenos en Twitter   Síguenos en Google+   Sígue nuestro canal en Youtube   Síguenos en Instagram   Síguenos en LinkedIn
  • Anuncio
XHTML 1.1 válido   CSS Válido